Google
 
Foros Logearse
http://www.comunidadmoviles.com
Abr 17, 2009, 15:14

Mi moto Q8 despues de andar un rato se apaga solo

gustavo08
Novato

Mensajes: 27

Reputación: 0


por que mi moto q tarda en encender despues de varias veces y se apaga solo sonbre todo cuando cambio la bateria y le pongo la tapa de atras...y de vuelta trato de encenderlo y tarda  despues de varios intentos recien prende...y asi de nuevo un ciclo se prende y se apaga..pense que era un virus pero lo corrí el antivirus y esta limpio...creo que debe ser un golpe cerca de la batería en los contactos pero por dentro del celu.....no se creo que ya lo perdí al to Q encima todavia me falta una cuota para pagar


COMUNIDAD MOVILES
Abr 18, 2009, 00:23

Re: Mi moto Q8 despues de andar un rato se apaga solo

#1
FabianClub
Colaborador
*
Mensajes: 4309

Reputación: 17


 
Bueno, ovbiamente que si lo estás pagando y lo compraste nuevo, el mejor consejo que se te puede dar antes de intentar algo por tu cuenta, es que lo lleves a la garantía.

Pero si querés hacer cosas por tu cuenta, sería otra buena idea que lo flashees con la full flash que está acá en esta sección. Con eso, si no se soluciona, ya sería un problema físico o electrónico, por lo que lo tendrías que llevar o a la garantía o a un servicio técnico.



Saludossssssssss...........................


Jul 27, 2009, 21:05

gracias fabian club

#2
gustavo08
Novato

Mensajes: 27

Reputación: 0


no se que paso con el celu pero ahora anda perfecto...asi como asi empezo a andar bien..no service nada gracia amigo


Jul 29, 2009, 18:42

Re: Mi moto Q8 despues de andar un rato se apaga solo

#3
FabianClub
Colaborador
*
Mensajes: 4309

Reputación: 17


Bueno, vaya a saber lo que le pasó en esos días .....  No tengo idea ....

De todas formas, lo más importante es que ahora ya funciona todo bien !!!  Que exista orden!


Saludos, Gustavo !


Ago 01, 2009, 04:45

Re: Mi moto Q8 despues de andar un rato se apaga solo

#4
josedb
Novato

Mensajes: 6

Reputación: 0


a mi me paso algo muy loco, se apagaba  pero no prendia mas,mostraba la pantalla de motorola pero no la de mi empresa de telefonia, cambiaron el chip 2 veces, y lo mismo! lo tengo ya por +de un año. bueno la cuestion lo flashee  a windows 6.1 anda joyita¡gracias por los consejos!


Ago 02, 2009, 03:58

Re: Mi moto Q8 despues de andar un rato se apaga solo

#5
FabianClub
Colaborador
*
Mensajes: 4309

Reputación: 17


Capaz que habría que hacer como josedb y flasherarlo ........ Sería cuestión de probar......  No tengo idea


Ago 05, 2009, 16:18

Re: Mi moto Q8 despues de andar un rato se apaga solo

#6
lepew_mx
Novato

Mensajes: 8

Reputación: 0


Disculpa Fabian, cual es el enlace para el flash a WM 6.1 ??  :cricri: Por favor!!  :dance


Ago 05, 2009, 17:42

Re: Mi moto Q8 despues de andar un rato se apaga solo

#7
FabianClub
Colaborador
*
Mensajes: 4309

Reputación: 17


 
Acá están las flashes:

(Solo los usuarios registrados pueden ver los links)
Registrate o Ingresa

Leé bien las instrucciones antes de hacerlo.

Tené presente que si tu celular es un MotoQ 9, después no está la flash para volver para atrás si no te gustara...


Saludosssssssss..........


Ago 06, 2009, 15:12

Re: Mi moto Q8 despues de andar un rato se apaga solo

#8
lepew_mx
Novato

Mensajes: 8

Reputación: 0


Esa flash la puedo ocupar en un Moto Q 8 ??


Ago 06, 2009, 16:54

Re: Mi moto Q8 despues de andar un rato se apaga solo

#9
FabianClub
Colaborador
*
Mensajes: 4309

Reputación: 17


Si, la podés usar. Sólo que primero leé las instrucciones.


Saludosssssssss..............


COMUNIDAD MOVILES
« en: »








Etiquetas:


Páginas: [1]
 

 
Ir a:  

//googleanalytics